deepin dde-dock

libxcb-composite0-dev libxcb-ewmh-dev libqt5x11extras5-dev libxcb-damage0-dev libqt5svg5-dev libxcb-icccm4-dev libxtst-dev libdtkwidget-dev libdtkcore-dev libdtkcore-bin qttools5-dev-tools libxcb-icccm4-dev qtbase5-private-dev libdframeworkdbus-dev libgsettings-qt-dev cmake libdde-network-utils-dev libdde-network-utils-dev libdbusmenu-qt5-dev


then apt install libd

发表评论

电子邮件地址不会被公开。 必填项已用*标注